<!DOCTYPE html>
<html  xmlns:og="http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=10" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://lumea.catholica.ro/xmlrpc.php" />
	<title>La a şaizecea aniversare a anunţării Conciliului Vatican II &#8211; Lumea Catholica</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lumea Catholica &raquo; Flux" href="http://lumea.catholica.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Catholica &raquo; Flux comentarii" href="http://lumea.catholica.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Lumea Catholica &raquo; La a şaizecea aniversare a anunţării Conciliului Vatican II" href="http://lumea.catholica.ro/2019/01/la-a-saizecea-aniversare-a-anuntarii-conciliului-vatican-ii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lumea.catholica.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://lumea.catholica.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='daicicss-css'  href='http://lumea.catholica.ro/wp-content/plugins/daici/daici.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='orgseries-default-css-css'  href='http://lumea.catholica.ro/wp-content/plugins/organize-series/orgSeries.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://lumea.catholica.ro/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://lumea.catholica.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='vantage-style-css'  href='http://lumea.catholica.ro/wp-content/themes/vantage/style.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://lumea.catholica.ro/wp-content/themes/vantage/fontawesome/css/font-awesome.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-mobilenav-css'  href='http://lumea.catholica.ro/wp-content/themes/vantage/inc/mobilenav/css/mobilenav.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://lumea.catholica.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lumea.catholica.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lumea.catholica.ro/wp-content/themes/vantage/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://lumea.catholica.ro/wp-content/themes/vantage/js/jquery.touchSwipe.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://lumea.catholica.ro/wp-content/themes/vantage/js/jquery.theme-main.min.js?ver=2.6'></script>
<script type='text/javascript' src='http://lumea.catholica.ro/wp-content/themes/vantage/js/jquery.fitvids.min.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://lumea.catholica.ro/wp-content/themes/vantage/js/html5.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='http://lumea.catholica.ro/wp-content/themes/vantage/js/selectivizr.min.js?ver=1.0.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var mobileNav = {"search":{"url":"http:\/\/lumea.catholica.ro","placeholder":"Search"},"text":{"navigate":"Meniu","back":"Back","close":"Close"},"nextIconUrl":"http:\/\/lumea.catholica.ro\/wp-content\/themes\/vantage\/inc\/mobilenav\/images\/next.png","mobileMenuClose":"<i class=\"fa fa-times\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lumea.catholica.ro/wp-content/themes/vantage/inc/mobilenav/js/mobilenav.min.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://lumea.catholica.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lumea.catholica.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lumea.catholica.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Solemnitatea Epifaniei: Cu ochii credinţei' href='http://lumea.catholica.ro/2019/01/solemnitatea-epifaniei-cu-ochii-credintei/' />
<link rel='next' title='Noduri pe drum. Dialogul teologic între Bisericile Catolică şi Ortodoxă' href='http://lumea.catholica.ro/2019/01/noduri-pe-drum-dialogul-teologic-intre-bisericile-catolica-si-ortodoxa/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://lumea.catholica.ro/2019/01/la-a-saizecea-aniversare-a-anuntarii-conciliului-vatican-ii/" />
<link rel='shortlink' href='http://lumea.catholica.ro/?p=1921' />
<link rel="alternate" type="application/json+oembed" href="http://lumea.catholica.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flumea.catholica.ro%2F2019%2F01%2Fla-a-saizecea-aniversare-a-anuntarii-conciliului-vatican-ii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lumea.catholica.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flumea.catholica.ro%2F2019%2F01%2Fla-a-saizecea-aniversare-a-anuntarii-conciliului-vatican-ii%2F&#038;format=xml" />
<!-- Fedmich facebook/digg thumbnail v1.15.6 -->
<meta property="og:title" content="La a şaizecea aniversare a anunţării Conciliului Vatican II">
<meta property="og:site_name" content="Lumea Catholica">
<meta property="og:url" content="http://lumea.catholica.ro/2019/01/la-a-saizecea-aniversare-a-anuntarii-conciliului-vatican-ii/">
<meta property="og:locale" content="ro_ro">
<meta property="og:description" content="Autor: Cardinalul Kurt Koch Traducere: pr. Mihai Pătrașcu Sursa: L&#039;Osservatore Romano, 18 ian 2018 / Ercis.ro">
<link rel="image_src" href="http://lumea.catholica.ro/wp-content/img/2019/201901_02.jpg" />
<meta property="og:image" content="http://lumea.catholica.ro/wp-content/img/2019/201901_02.jpg" />
<!-- /Fedmich facebook/digg thumbnail -->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />		<style type="text/css">
			.so-mobilenav-mobile + * { display: none; }
			@media screen and (max-width: 480px) { .so-mobilenav-mobile + * { display: block; } .so-mobilenav-standard + * { display: none; } }
		</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" media="screen">
		#footer-widgets .widget { width: 50%; }
		#masthead-widgets .widget { width: 100%; }
	</style>
	<style type="text/css" id="vantage-footer-widgets">#footer-widgets aside { width : 50%; } </style> <style id='vantage-custom-css' class='siteorigin-custom-css' type='text/css'>
body,
button,
input,
select,
textarea {
	font-size: 15px;
  text-align: justify;
}

div.figure {
  float: right;
  background: #ffffff;
  border: thin silver solid;
  margin: 0.5em;
  padding: 0.5em;
}
div.figure p {
  text-align: center;
  font-style: italic;
  font-size: 12px;
  text-indent: 0;
}
div.figure2 {
  float: left;
  background: #ffffff;
  border: thin silver solid;
  margin: 0.5em;
  padding: 0.5em;
}
div.figure2 p {
  text-align: center;
  font-style: italic;
  font-size: 12px;
  text-indent: 0;
}
</style>
<style type="text/css" id="customizer-css">#masthead .hgroup h1, #masthead.masthead-logo-in-menu .logo > h1 { font-size: px } .main-navigation { background-color: #ba003e } .main-navigation a { color: #ffffff } .main-navigation ul li:hover > a, .main-navigation ul li:hover > a [class^="fa fa-"] { color: #FFFFFF } .main-navigation ul ul li:hover > a { color: #FFFFFF } #search-icon #search-icon-icon { background-color: #009de0 } #search-icon .searchform { background-color: #19c1ff } #search-icon .searchform input[name=s] { color: #ffffff } a.button, button, html input[type="button"], input[type="reset"], input[type="submit"], .post-navigation a, #image-navigation a, article.post .more-link, article.page .more-link, .paging-navigation a, .woocommerce #page-wrapper .button, .woocommerce a.button, .woocommerce .checkout-button, .woocommerce input.button, #infinite-handle span button { text-shadow: none } a.button, button, html input[type="button"], input[type="reset"], input[type="submit"], .post-navigation a, #image-navigation a, article.post .more-link, article.page .more-link, .paging-navigation a, .woocommerce #page-wrapper .button, .woocommerce a.button, .woocommerce .checkout-button, .woocommerce input.button, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, #infinite-handle span { -webkit-box-shadow: none; -moz-box-shadow: none; box-shadow: none } .widget_circleicon-widget .circle-icon-box .circle-icon [class^="fa fa-"]:not(.icon-color-set) { color: #FFFFFF } #colophon, body.layout-full { background-color: #9b001f } #footer-widgets .widget .widget-title { color: #ffffff } #footer-widgets .widget { color: #ffffff } #colophon .widget_nav_menu .menu-item a { border-color: #ffffff } #footer-widgets .widget a, #footer-widgets .widget a:visited { color: #f9f9f9 } #colophon #theme-attribution, #colophon #site-info { color: #ff9999 } #colophon #theme-attribution a, #colophon #site-info a { color: #DDDDDD } </style></head>

<body class="post-template-default single single-post postid-1921 single-format-standard responsive layout-full no-js has-sidebar has-menu-search page-layout-default mobilenav">


<div id="page-wrapper">

	
	
		<header id="masthead" class="site-header" role="banner">

	<div class="hgroup full-container ">

		
			<a href="http://lumea.catholica.ro/" title="Lumea Catholica" rel="home" class="logo"><img src="http://lumea.catholica.ro/wp-content/uploads/antet.jpg"  class="logo-height-constrain"  width="1080"  height="200"  alt="Lumea Catholica Logo"  srcset="http://lumea.catholica.ro/wp-content/uploads/antet.jpg 2x"  /></a>
			
				<div class="support-text">
									</div>

			
		
	</div><!-- .hgroup.full-container -->

	
<nav role="navigation" class="site-navigation main-navigation primary use-sticky-menu">

	<div class="full-container">
							<div id="search-icon">
				<div id="search-icon-icon"><div class="vantage-icon-search"></div></div>
				
<form method="get" class="searchform" action="http://lumea.catholica.ro/" role="search">
	<input type="text" class="field" name="s" value="" placeholder="Search"/>
</form>
			</div>
		
					<div id="so-mobilenav-standard-1" data-id="1" class="so-mobilenav-standard"></div><div class="menu-meniu-container"><ul id="menu-meniu" class="menu"><li id="menu-item-861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-861"><a href="http://lumea.catholica.ro/"><span class="icon"></span>Start</a></li>
<li id="menu-item-864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-864"><a href="http://lumea.catholica.ro/articole/"><span class="icon"></span>Articole</a>
<ul class="sub-menu">
	<li id="menu-item-859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-859"><a href="http://lumea.catholica.ro/index/">Index</a></li>
	<li id="menu-item-902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902"><a href="http://lumea.catholica.ro/serii-de-articole/"><span class="icon"></span>Serii</a></li>
	<li id="menu-item-899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899"><a href="http://lumea.catholica.ro/etichete/">Etichete</a></li>
</ul>
</li>
<li id="menu-item-942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-942"><a href="http://lumea.catholica.ro/arhiva/">Numere</a></li>
<li id="menu-item-858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-858"><a href="http://lumea.catholica.ro/colaboratori/">Colaboratori</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-860"><a href="http://lumea.catholica.ro/despre/">Despre</a></li>
</ul></div><div id="so-mobilenav-mobile-1" data-id="1" class="so-mobilenav-mobile"></div><div class="menu-mobilenav-container"><ul id="mobile-nav-item-wrap-1" class="menu"><li><a href="#" class="mobilenav-main-link" data-id="1"><span class="mobile-nav-icon"></span>Meniu</a></li></ul></div>			</div>
</nav><!-- .site-navigation .main-navigation -->

</header><!-- #masthead .site-header -->

	
	
	
	
	<div id="main" class="site-main">
		<div class="full-container">
			
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

	
		
<article id="post-1921" class="post post-1921 type-post status-publish format-standard hentry category-ecumenism">

	<div class="entry-main">

		
					<header class="entry-header">

				
									<h1 class="entry-title">La a şaizecea aniversare a anunţării Conciliului Vatican II</h1>
				
									<div class="entry-meta">
						Posted on <a href="http://lumea.catholica.ro/2019/01/la-a-saizecea-aniversare-a-anuntarii-conciliului-vatican-ii/" title="14:43" rel="bookmark"><time class="entry-date" datetime="2019-01-18T14:43:22+00:00">18 ianuarie 2019</time></a><time class="updated" datetime="2019-01-18T14:44:55+00:00">18 ianuarie 2019</time>  					</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
		
		<div class="entry-content">
			<div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="http://lumea.catholica.ro/wp-content/uploads/printer.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div><br>Autor: Cardinalul Kurt Koch <br>Traducere: pr. Mihai Pătrașcu <br>Sursa: L'Osservatore Romano, 18 ian 2018 / Ercis.ro <br><br><p align="justify">&#8222;Rostim în faţa dumneavoastră, desigur tremurând un pic de emoţie, dar în acelaşi timp cu umilă hotărâre de propunere, numele şi propunerea dublei celebrări: a unui Sinod diecezan pentru Urbe şi a unui Conciliul ecumenic pentru Biserica universale&#8221;. Cu aceste cuvinte, în urmă cu şaizeci de ani, la sfârşitul Octavei de rugăciune pentru unitatea creştinilor, sfântul papă Ioan al XXIII-lea anunţa Conciliul Vatican II, la &#8222;Sfântul Paul din afara Zidurilor&#8221;, într-un discurs scurt ţinut în faţa unui grup restrâns de cardinali. El a adăugat că ambele evenimente vor contribui la &#8222;aducerea la zi a lui <i>Codex Iuris Canonici</i>&#8222;. Acest anunţ, dat de Sfântul Părinte când încă nu trecuseră trei luni de la alegerea sa ca succesori al papei Pius al XII-lea, i-a prins pe toţi nepregătiţi, pentru că era complet neaşteptat.</p>
<p><center><img border="0" src="http://lumea.catholica.ro/wp-content/img/2019/201901_02.jpg"  /></center></p>
<p align="justify">Desigur, era evident că un &#8222;Conciliu ecumenic&#8221; nu avea să fie un conciliu al întregii creştinătăţi, ci un eveniment intra-catolic. Totuşi, se prospecta deja la orizont problema ecumenică, ce nu mai putea fi exclusă din realitatea eclezială. A aminti anunţarea conciliului de acum şaizeci de ani este acum o ocazie bună pentru a ne opri asupra începutului oficial al mişcării ecumenice în Biserica catolică şi să ne întrebăm în manieră mai decisă cu privire la ce anume l-a însufleţit cu scopul de a scoate o încurajare ulterioară pentru drumul de astăzi.</p>
<p align="justify">Strălucirile începutului transpar în mod deosebit dacă luăm în considerare figura sfântul papă Ioan al XXIII-lea şi viziunea pe care o avea el despre Conciliul Vatican II. Cele două priorităţi care l-au determinat pe pontif să convoace conciliul sunt strâns legate: reînnoirea Bisericii catolice şi recompunerea unităţii creştinilor. Papa era convins că Biserica catolică se va putea reînnoi numai dacă va fi recunoscut problemei ecumenice un rol prioritar. Acest lucru este evident şi din decizia luată de Sfântul Părinte de a institui Secretariatul pentru Unitatea Creştinilor deja cu doi ani înainte de deschiderea conciliului şi de a încredinţa conducerea sa iezuitului Augustin Bea, a cărei a cincizecea aniversare a morţii i-am comemorat-o la 16 noiembrie anul trecut.</p>
<p align="justify">Despre legătura strânsă dintre reînnoirea Bisericii şi promovarea unităţii creştinilor era convins şi sfântul papă Paul al VI-lea. Obiectivul ecumenic era pentru el un leitmotiv important exact şi pentru reînnoirea Bisericii catolice şi a auto-înţelegerii ei, aşa încât putem vorbi despre o adevărat interrelaţie între deschiderea ecumenică a Bisericii catolice şi reînnoirea ecleziologiei sale. Papa Paul al VI-lea, deja la începutul celei de-a doua sesiuni a conciliului, în discursul său fundamental de inaugurare, a subliniat că apropierea dintre creştini şi dintre Bisericile despărţite era una dintre intenţiile principale, adică drama spirituală, la baza convocării conciliului. Însuşi pontiful, promulgând decretul despre ecumenism <i>Unitatis redintegratio</i>, a afirmat că el explica şi completa constituţia dogmatică despre Biserică: <i>ea doctrina explicationibus completa</i>. Această expresie evidenţiază că Paul al VI-lea atribuie decretului despre ecumenism o mare valoare teologică.</p>
<p align="justify">Şi pontifii care au urmat după conciliu au continuat să promoveze chestiunea ecumenică. Acest lucru este valabil îndeosebi pentru sfântul papă Ioan Paul al II-lea, care, în enciclica sa despre angajarea ecumenică <i>Ut unum sint</i>, care va furniza orientări importante pentru viitor, a confirmat că drumul ecumenic este drumul Bisericii şi &#8222;aparţine organic la viaţa sa şi la acţiunea sa&#8221; şi a reafirmat clar că decizia luată de Biserică în favoarea ecumenismului este ireversibilă, pentru că Biserica catolică, odată cu Conciliul Vatican II, &#8222;s-a angajat în mod ireversibil să parcurgă calea căutării ecumenice, punându-se astfel în ascultarea Duhului Domnului, care învaţă cum să citim atent «semnele timpurilor»&#8221;. În lumina acestor cuvinte este uşor de înţeles de ce îl preocupa mult pe papa Ioan Paul al II-lea să traducă ecleziologia conciliară şi într-un limbaj juridic, să evidenţieze legătura dintre ecleziologia conciliară şi codificarea dreptului Bisericii universale şi cu referinţă la angajarea ecumenică a Bisericii şi să formuleze în cele două noi coduri de drept canonic obligaţia juridică explicită a Bisericii catolice de a participa la mişcarea ecumenică. În acest mod, se subliniază în mod expres că &#8222;Biserica este ţinută să promoveze prin voinţa lui Cristos&#8221; restabilirea unităţii dintre toţi creştinii.</p>
<p align="justify">Şi papa Benedict al XVI-lea a rezervat obiectivului ecumenic un rol prioritar. Deja în primul mesaj rostit după alegerea sa la tronul pontifical a afirmat că angajarea primară a succesorului lui Petru este aceea de &#8222;a lucra fără precupeţire de energii la reconstituirea unităţii depline şi vizibile a tuturor ucenicilor lui Cristos. Aceasta este ambiţia sa, aceasta este datoria sa imperioasă&#8221;. Pentru papa Benedict al XVI-lea unitatea Bisericii poate să fie numai unitate în credinţa apostolică încredinţată, în momentul Botezului, fiecărui nou membru al Trupului lui Cristos. De aceea, ecumenismul, la nivelul cel mai profund, este o chestiune de credinţă, deci de adeziune a tuturor celor botezaţi la rugăciunea sacerdotală a lui Isus: ca toţi să fie una. Această rugăciune este locul interior al unităţii creştinilor; de aceea vom deveni una &#8222;dacă ne vom lăsa atraşi în această rugăciune&#8221;. Ea este &#8222;calea primară pentru a ajunge la comuniunea deplină&#8221;.</p>
<p align="justify">Papa Francisc, în stilul care-i este propriu, continuă pe calea dialogului ecumenic. Pentru el este fundamental ca diferiţii creştini şi diferitele comunităţi ecleziale să parcurgă împreună drumul unităţii, rugându-se şi lucrând unii cu alţii. De fapt, el este convins că unitatea creşte în timp ce se merge şi că a merge împreună înseamnă deja a trăi şi a practica unitatea: &#8222;unitatea nu va veni ca un miracol la sfârşit: unitatea vine pe drum, o face Duhul Sfânt pe drum&#8221;. Aşadar papa Francisc consideră că obiectivul eforturilor ecumenice este refacerea comuniunii depline între creştini, care trebuie să ajungă în comuniunea euharistică. El a exprimat de mai multe ori regretul său şi durerea sa cu privire la faptul că încă nu putem celebra împreună Euharistia; în acelaşi timp, nu încetează să ne îndemne să întreprindem noi paşi curajoşi: &#8222;Suntem conştienţi că încă rămâne drum de parcurs pentru a ajunge la acea plinătate de comuniune care să se poată exprima şi în împărtăşirea de la aceeaşi Masă euharistică, pe care o dorim cu ardoare; însă divergenţele nu trebuie să ne înspăimânte şi să paralizeze drumul nostru&#8221;.</p>
<p align="justify">Dacă, în lumina acestor orientări oferite de diferiţii pontifi, luăm în considerare ultimii şaizeci de ani de angajare ecumenică începând de la anunţarea Conciliului Vatican II, avem motive bune pentru a fi recunoscători pentru tot ceea ce conciliul a pus în mişcare şi pentru ceea ce diferiţii papi au întreprins pentru a promova ecumenismul. Este decisiv faptul că, la sfârşitul celei de-a treia şedinţe, la 21 noiembrie 1964, decretul despre ecumenism <i>Unitatis redintegratio</i> a fost aprobat de părinţii conciliare cu majoritate foarte mare, cu 2137 de voturi favorabile şi 11 contrare, şi a fost promulgat de sfântul papă Paul al VI-lea. Cu această decizie, Biserica catolică şi-a însuşit obiectivul fundamental al mişcării ecumenice, aderând la această mişcare mondială în manieră oficială şi definitivă. De fapt, conciliul nu intenţiona să contrapună mişcării ecumenice, apărută în interiorul creştinătăţii necatolice, un ecumenism propriu, adică o cale catolică separată, pentru a ajunge la unitatea Bisericii. Mai degrabă, el era convins că putea să existe un ecumenism unic şi dorea să se insereze în procesul mişcării ecumenice, la originea căruia recunoştea în mod explicit &#8222;harul Duhului Sfânt&#8221;. De aceea, Conciliul Vatican II n-a fost numai un conciliu pentru epoca ecumenică, ci a contribuit şi la progresarea în manieră determinantă a ecumenismului. A aminti anunţarea conciliului în urmă cu şaizeci de ani ne determină să ne gândim din nou la originile mişcării ecumenice. O asemenea reflecţie nu trebuie să fie o fugă în trecut. Aşa cum se întâmplă la conducerea unei maşini, când numai dacă mai înainte se priveşte în oglinda retrovizoare se poate efectua o depăşire în siguranţă, tot aşa, în ecumenism, întoarcerea la începuturi ne poate ajuta să găsim parcursul viitor cu elan reînnoit. Acest lucru este valabil în mod deosebit pentru cele trei dimensiuni fundamentale în care mişcarea ecumenică s-a dezvoltat şi continuă să crească. Va fi bine să le reactualizăm pentru a putea înţelege ce paşi să facem în viitor.</p><div class="vpfkc5c57afc43bc71" ><center><script type="text/javascript" src="//profitshare.ro/j/02kf"></script></center></div><style type="text/css">
.vpfkc5c57afc43bc71 {
margin: 5px; padding: 0px;
}
@media screen and (min-width: 1201px) {
.vpfkc5c57afc43bc71 {
display: block;
}
}
@media screen and (min-width: 993px) and (max-width: 1200px) {
.vpfkc5c57afc43bc71 {
display: block;
}
}
@media screen and (min-width: 769px) and (max-width: 992px) {
.vpfkc5c57afc43bc71 {
display: block;
}
}
@media screen and (min-width: 768px) and (max-width: 768px) {
.vpfkc5c57afc43bc71 {
display: block;
}
}
@media screen and (max-width: 767px) {
.vpfkc5c57afc43bc71 {
display: block;
}
}
</style>

<p align="justify">Mişcarea ecumenică a fost, în primul rând, o mişcare de rugăciune. Această trăsătură esenţială a sa a fost evidenţiată de papa Benedict al XVI-lea cu o imagine elocventă: &#8222;Barca ecumenismului n-ar fi ieşit niciodată din port dacă n-ar fi fost mişcată de acest larg curent de rugăciune şi împinsă de suflul Duhului Sfânt&#8221;. De fapt, începutul mişcării ecumenice a fost marcat de introducerea Săptămânii de rugăciune pentru unitatea creştinilor, care, născută ca iniţiativă ecumenică, a fost preluată de papa Benedict al XV-lea şi extinsă la toată Biserica catolică. Conciliul Vatican II a ajuns chiar să vadă în &#8222;ecumenismul spiritual&#8221; pilonul tuturor eforturilor ecumenice, adică &#8222;sufletul întregii mişcării ecumenice&#8221;. Conciliul a exprimat în acest mod ideea că lucrarea ecumenică este în mod esenţial o îndatorire spirituală şi că, aşadar, fără rugăciune nu poate să fie unitate, aşa cum repetă mereu papa Francisc: &#8222;Angajarea ecumenică răspunde, în primul rând, la rugăciunea Domnului Isus însuşi şi se bazează în mod esenţial pe rugăciune&#8221;.</p>
<p align="justify">Cu rugăciunea pentru unitate, noi creştinii exprimăm convingerea de credinţă conform căreia unitatea nu poate să fie realizată în primul rând &#8211; şi desigur nu numai &#8211; pe baza eforturilor noastre: noi nu putem face singuri unitatea, nici nu putem să-i determinăm forma şi timpul de realizare. Noi creştinii putem provoca diviziuni, aşa cum demonstrează atât istoria cât şi prezentul. Însă unitatea putem doar s-o primim în dar. Rugăciunea pentru unitate ne aminteşte că trebuie să facem spaţiu lucrării nemanipulabile a Duhului Sfânt şi să ne punem în El măcar atâta încredere câtă ne punem în înseşi eforturile noastre. Modul cel mai bun pentru a ne pregăti să primim unitatea ca dar al Duhului Sfânt este rugăciunea pentru unitate. Mişcarea de rugăciune din urmă cu peste o sută de ani nu este aşadar un început pe care putem să-l lăsăm în urma noastră, ci un început care trebuie mai degrabă să meargă cu noi şi să însoţească toate eforturile noastre ecumenice. Un ecumenism credibil stă sau cade cu aprofundarea forţei sale spirituale şi cu adeziunea din partea creştinilor la rugăciunea sacerdotală a lui Isus, &#8222;ca toţi să fie una&#8221;.</p>
<p align="justify">O formă specială de ecumenism spiritual este cea definită &#8222;ecumenism al martirilor&#8221; de papa Ioan Paul al II-lea şi &#8222;ecumenism al sângelui&#8221; de papa Francisc. Această formă face referinţă la faptul tragic că astăzi foarte mulţi creştini sunt victime ale persecuţiilor masive, persecuţii care le depăşesc chiar şi pe cele făcute în primele secole ale creştinismului, până acolo încât Bisericile creştine au devenit Biserici de martiri. De fapt, astăzi toate Bisericile şi comunităţile creştine au martirii proprii, aşa încât se poate vorbi despre un adevărat ecumenism al martirilor. Creştinii nu mai sunt persecutaţi pentru că sunt ortodocşi sau catolici, evanghelici sau anglicani, ci sunt persecutaţi pentru că sunt creştini. Şi totuşi, în pofida tragediei acestei realităţi, în ecumenismul martirilor se ascunde o mare promisiune: Biserica primară era convinsă că sângele martirilor va fi sămânţă de noi creştini. Tot aşa şi noi astăzi trebuie să nutrim speranţa că sângele aşa de multor martiri din timpul nostru va fi într-o zi sămânţă a unităţii ecumenice depline a Trupului lui Cristos. Şi trebuie să fim siguri chiar că, în sângele martirilor, deja am devenit una. Pentru că suferinţa aşa de multor creştini în lumea de astăzi este o experienţă comună care se revelează mai puternică decât diferenţe care încă separă Bisericile creştine, martiriul comun al creştinilor este astăzi semnul cel mai convingător al ecumenismului.</p>
<p align="justify">În al doilea rând, mişcarea ecumenică a fost o mişcare de convertire, începută cu conştientizarea păcatului dezbinărilor în Biserică. Pentru a reprezenta acest păcat, nu există imagine mai emblematică decât aceea a daunei aduse integrităţii tunicii necusute a lui Isus, despre care Biblia ne spune expres că era cusută dintr-o bucată: &#8222;ţesută dintr-o bucată, de sus până jos&#8221; (<i>In</i> 19,23b). Este semnificativ faptul că, în relatarea pătimirii, nici soldaţii romani n-au îndrăznit să rupă această preţioasă haină a lui Isus pământesc: &#8222;Să nu o rupem, ci să tragem la sorţi pentru ea, a cui să fie&#8221; (<i>In</i> 19,24). Astfel, în istoria creştină, tunica lui Isus a devenit simbolul unităţii Bisericii ca Trup al lui Cristos. Tragedia deplorabilă în această istorie este că înşişi creştinii au făcut ceea ce soldaţii romani n-au îndrăznit să facă. Iată că, aşa cum a afirmat cardinalul Edward Idris Cassidy, fost preşedinte al Consiliului Pontifical pentru Promovarea Unităţii Creştinilor, tunica lui Isus este ruptă astăzi &#8222;în bucăţi şi fâşii, în confesiuni şi denominaţiuni care adesea în istorie luptă una împotriva celeilalte, în loc să împlinească mandatul încredinţat nouă de Domnul, adică să fim una&#8221;. Această imagine, care exprimă situaţia profund anormală a creştinătăţii, este forma cea mai elocventă de invitaţie la convertire ecumenică. Dacă aruncăm o privire la istoria mişcării ecumenice, ne dăm seama că ecumenismul a primit noi impulsuri numai atunci când creştinii din Biserici diferite au avut curajul şi umilinţa de a recunoaşte împreună, deschis, scandalul persistent al unei creştinătăţi divizate şi s-au simţit chemaţi la convertire. De fapt, unitatea, care ne-a fost dăruită în Cristos, va putea să fie regăsită numai dacă noi creştinii ne convertim împreună la Isus Cristos. Convertirea este elixirul de viaţă lungă a unui adevărat ecumenism, aşa cum a afirmat decretul despre ecumenism în manieră programatică: &#8222;Nu există un adevărat ecumenism fără convertire interioară. Într-adevăr, dorinţa de unitate se naşte şi creşte din reînnoirea cugetului, din lepădarea de sine şi din revărsarea liberă a iubirii&#8221;. În enciclica sa despre angajarea ecumenică, <i>Ut unum sint</i>, sfântul papă Ioan Paul al II-lea a subliniat cu emfază că întregul decret despre ecumenism este &#8222;impregnat de spiritul de convertire&#8221;.</p>
<p align="justify">Nu este vorba atât de convertirea celorlalţi cât mai ales de convertirea proprie, care presupune disponibilitatea de a recunoaşte în manieră autocritică propriile slăbiciuni şi propriile lipsuri, de a le admite cu umilinţă, de a lua ca metru de măsură Evanghelia lui Isus Cristos şi de a se pune în slujba refacerii unităţii. Aşadar, convertirea trebuie să fie înainte de toate o convertire la căutarea pasionată a unităţii creştinilor. Acesta este adevăratul sens al lui <i>Unitatis redintegratio</i>.</p>
<p align="justify">În al treilea rând, mişcarea ecumenică a fost şi o mişcare misionară. Această dimensiune a fost evidentă încă de la început, când în 1910 a avut loc în Scoţia, la Edinburgh, prima Conferinţă mondială despre misiune. Pentru participanţi era foarte clar scandalul înnăscut în faptul că diferitele Biserici şi comunităţi ecleziale făceau concurenţă în munca misionară şi în acest mod ameninţau credibilitatea vestirii Evangheliei lui Isus Cristos mai ales în continentele mai îndepărtate, pentru că au dus în alte culturi, împreună cu Evanghelia lui Cristos, şi diviziunile Bisericii din Europa. Aşadar erau în mod trist conştienţi că diviziunea dintre creştini constituia cea mai mare piedică pentru misiunea în lume. În acelaşi spirit, şi Conciliul Vatican II a avut curajul de a denunţa diviziunea permanentă în creştinătate ca un scandal pe care-l oferim lumii şi care dăunează vestirii mesajului creştin.</p>
<p align="justify">Dacă diviziunea creştinilor este contra-mărturia predicării Evangheliei, atunci, în sens invers, reconcilierea ecumenică este condiţia fundamentală pentru o misiune credibilă a Bisericii. În lumea de astăzi este posibil să se dea o mărturie despre Isus Cristos &#8211; credibilă, deci ecumenic comună &#8211; numai dacă Bisericile creştine depăşesc diviziunile lor şi reuşesc să trăiască unitatea într-o diversitate reconciliată. Prin urmare, ecumenismul şi misiunea sunt indisolubile; ele se cer şi se susţin reciproc. O Biserică misionară este, prin natura sa, o Biserică ecumenică, şi o Biserică angajată ecumenic este fundamentul unei Biserici misionare. Iată de ce, conform papei Francisc, &#8222;angajarea pentru o unitate care să faciliteze primirea lui Isus Cristos încetează să fie simplă diplomaţie sau o activitate forţată, pentru a se transforma într-o cale a evanghelizării de care nu se poate face abstracţie&#8221;.</p>
<p align="justify">Încă de la început, mişcarea ecumenică a fost o mişcare de rugăciune, o mişcare de convertire şi o mişcare misionară. Aceste trei mişcări au contribuit considerabil la progresul făcut de mişcarea ecumenică în ultimele decenii. Ele vor trebui să menţină vitalitatea lor şi în viitor, dacă mişcarea ecumenică vrea să fie la înălţimea provocărilor care o aşteaptă. De altfel, este clar că nu există alternativă la ecumenism. El este indispensabil pentru credibilitatea credinţei creştine şi a misiunii Bisericii în lumea de astăzi, corespunde voinţei Domnului şi este un rod al Duhului Sfânt, aşa cum a subliniat Conciliul Vatican II. Aşadar am demonstra o credinţă scăzută dacă nu ne-am încrede în Duhul, care va duce la împlinire, în modurile şi în timpurile în care va voi El, ceea ce a demarat în manieră aşa de promiţătoare. A-l asculta pe Duhul este îndatorirea ecumenică a momentului, în timp ce amintim anunţarea Conciliului Vatican II petrecută în urmă cu şaizeci de ani.</p>
</div>					</div><!-- .entry-content -->

					<div class="entry-categories">
				Posted in <a href="http://lumea.catholica.ro/categorie/ecumenism/" rel="category tag">Ecumenism</a>.			</div>
		
		

				<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
				<script type="text/javascript">
			// Google Plus One
			(function () {
				var po = document.createElement( 'script' );
				po.type = 'text/javascript';
				po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName( 'script' )[0];
				s.parentNode.insertBefore( po, s );
			})();
		</script>
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
			<ul class="share-buttons">
		<li class="network facebook" style="width:25%">

			<div
				class="fb-like"
				data-href="http://lumea.catholica.ro/2019/01/la-a-saizecea-aniversare-a-anuntarii-conciliului-vatican-ii/"
				data-width="25"
				data-layout="button_count"
				data-send="false"
				data-height="21"
				data-show-faces="false"
				data-action="like"></div>
		</li>

		<li class="network twitter" style="width:25%">
						<iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http://lumea.catholica.ro/2019/01/la-a-saizecea-aniversare-a-anuntarii-conciliului-vatican-ii/&amp;text=La a şaizecea aniversare a anunţării Conciliului Vatican II&amp;related" style="height:20px;"></iframe>
		</li>

		<li class="network plusone" style="width:21%">
			<div class="g-plusone" data-size="medium" data-width="160"></div>
		</li>

		<li class="network linkedin" style="width:29%;">
			<script type="IN/Share" data-counter="right"></script>
		</li>
	</ul>
	
	</div>

</article><!-- #post-1921 -->
		

			<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="single-nav-wrapper">
			<div class="nav-previous"><a href="http://lumea.catholica.ro/2019/01/solemnitatea-epifaniei-cu-ochii-credintei/" rel="prev"><span class="meta-nav">&larr;</span> Solemnitatea Epifaniei: Cu ochii credinţei</a></div>			<div class="nav-next"><a href="http://lumea.catholica.ro/2019/01/noduri-pe-drum-dialogul-teologic-intre-bisericile-catolica-si-ortodoxa/" rel="next">Noduri pe drum. Dialogul teologic&hellip; <span class="meta-nav">&rarr;</span></a></div>		</div>

	
	</nav><!-- #nav-below -->
	
					

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/la-a-saizecea-aniversare-a-anuntarii-conciliului-vatican-ii/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://lumea.catholica.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='1921' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b76ef768e7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
		
	
	</div><!-- #content .site-content -->
</div><!-- #primary .content-area -->


<div id="secondary" class="widget-area" role="complementary">
				<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Articole recente</h3>		<ul>
											<li>
					<a href="http://lumea.catholica.ro/2019/01/noduri-pe-drum-dialogul-teologic-intre-bisericile-catolica-si-ortodoxa/">Noduri pe drum. Dialogul teologic între Bisericile Catolică şi Ortodoxă</a>
									</li>
											<li>
					<a href="http://lumea.catholica.ro/2019/01/la-a-saizecea-aniversare-a-anuntarii-conciliului-vatican-ii/">La a şaizecea aniversare a anunţării Conciliului Vatican II</a>
									</li>
											<li>
					<a href="http://lumea.catholica.ro/2019/01/solemnitatea-epifaniei-cu-ochii-credintei/">Solemnitatea Epifaniei: Cu ochii credinţei</a>
									</li>
											<li>
					<a href="http://lumea.catholica.ro/2018/12/despre-imnul-te-deum-laudamus/">Despre imnul &#8222;Te Deum laudamus&#8221;</a>
									</li>
											<li>
					<a href="http://lumea.catholica.ro/2018/12/a-trai-craciunul-si-a-nu-l-celebra-ca-obisnuinta/">A trăi Crăciunul şi a nu-l celebra ca obişnuinţă</a>
									</li>
											<li>
					<a href="http://lumea.catholica.ro/2018/12/nimeni-nu-l-a-vazut-vreodata-pe-dumnezeu/">Nimeni nu l-a văzut vreodată pe Dumnezeu</a>
									</li>
											<li>
					<a href="http://lumea.catholica.ro/2018/12/cele-zece-porunci-pentru-a-trai-un-craciun-crestin/">Cele zece porunci pentru a trăi un Crăciun creştin</a>
									</li>
											<li>
					<a href="http://lumea.catholica.ro/2018/12/dumnezeul-cel-viu-este-treimea-cea-vie/">Dumnezeul cel viu este Treimea cea vie</a>
									</li>
											<li>
					<a href="http://lumea.catholica.ro/2018/12/cateheza-despre-gaudete-et-exsultate-3/">Cateheză despre Gaudete et exsultate (3)</a>
									</li>
											<li>
					<a href="http://lumea.catholica.ro/2018/12/prosternandu-se-l-au-adorat/">CFE: Prosternându-se L-au adorat</a>
									</li>
					</ul>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Teme</h3>		<ul>
	<li class="cat-item cat-item-10"><a href="http://lumea.catholica.ro/categorie/analize/" >Analize</a> (53)
</li>
	<li class="cat-item cat-item-11"><a href="http://lumea.catholica.ro/categorie/apologetica/" >Apologetică</a> (66)
</li>
	<li class="cat-item cat-item-13"><a href="http://lumea.catholica.ro/categorie/arta/" >Artă</a> (14)
</li>
	<li class="cat-item cat-item-18"><a href="http://lumea.catholica.ro/categorie/biblic/" >Biblic</a> (103)
</li>
	<li class="cat-item cat-item-8"><a href="http://lumea.catholica.ro/categorie/bioetica/" >Bioetică</a> (38)
</li>
	<li class="cat-item cat-item-19"><a href="http://lumea.catholica.ro/categorie/biserica/" >Biserică</a> (165)
</li>
	<li class="cat-item cat-item-32"><a href="http://lumea.catholica.ro/categorie/cateheza/" >Cateheză</a> (9)
</li>
	<li class="cat-item cat-item-12"><a href="http://lumea.catholica.ro/categorie/ecumenism/" >Ecumenism</a> (28)
</li>
	<li class="cat-item cat-item-23"><a href="http://lumea.catholica.ro/categorie/editorial/" >Editorial</a> (9)
</li>
	<li class="cat-item cat-item-16"><a href="http://lumea.catholica.ro/categorie/familie/" >Familie</a> (78)
</li>
	<li class="cat-item cat-item-1"><a href="http://lumea.catholica.ro/categorie/necategorizat/" >Fără categorie</a> (6)
</li>
	<li class="cat-item cat-item-24"><a href="http://lumea.catholica.ro/categorie/interreligios/" >Interreligios</a> (4)
</li>
	<li class="cat-item cat-item-6"><a href="http://lumea.catholica.ro/categorie/interviu/" >Interviu</a> (103)
</li>
	<li class="cat-item cat-item-20"><a href="http://lumea.catholica.ro/categorie/intrebari/" >Întrebări</a> (30)
</li>
	<li class="cat-item cat-item-5"><a href="http://lumea.catholica.ro/categorie/invatamant/" >Învăţământ</a> (10)
</li>
	<li class="cat-item cat-item-3"><a href="http://lumea.catholica.ro/categorie/istorie/" >Istorie</a> (64)
</li>
	<li class="cat-item cat-item-4"><a href="http://lumea.catholica.ro/categorie/liturgie/" >Liturgie</a> (41)
</li>
	<li class="cat-item cat-item-22"><a href="http://lumea.catholica.ro/categorie/locuri/" >Locuri</a> (6)
</li>
	<li class="cat-item cat-item-21"><a href="http://lumea.catholica.ro/categorie/media/" >Media</a> (26)
</li>
	<li class="cat-item cat-item-15"><a href="http://lumea.catholica.ro/categorie/morala/" >Morală</a> (29)
</li>
	<li class="cat-item cat-item-14"><a href="http://lumea.catholica.ro/categorie/personalitati/" >Personalităţi</a> (168)
</li>
	<li class="cat-item cat-item-9"><a href="http://lumea.catholica.ro/categorie/social/" >Social</a> (46)
</li>
	<li class="cat-item cat-item-17"><a href="http://lumea.catholica.ro/categorie/spiritualitate/" >Spiritualitate</a> (418)
</li>
	<li class="cat-item cat-item-25"><a href="http://lumea.catholica.ro/categorie/stiinta/" >Ştiinţă</a> (12)
</li>
	<li class="cat-item cat-item-7"><a href="http://lumea.catholica.ro/categorie/teologie/" >Teologie</a> (190)
</li>
		</ul>
</aside>	</div><!-- #secondary .widget-area -->

					</div><!-- .full-container -->
	</div><!-- #main .site-main -->

	
	
	<footer id="colophon" class="site-footer" role="contentinfo">

			<div id="footer-widgets" class="full-container">
			<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Ultimele comentarii</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Simona</span> la <a href="http://lumea.catholica.ro/2012/04/despre-incinerare-si-ingropare-cateva-adevaruri-catolice-de-baza/comment-page-1/#comment-41856">Despre incinerare şi îngropare: câteva adevăruri catolice de bază</a></li><li class="recentcomments"><span class="comment-author-link">Felicia Roman</span> la <a href="http://lumea.catholica.ro/2015/02/fecioara-bruneta-guadalupe/comment-page-1/#comment-41810">Fecioara brunetă &#8211; Guadalupe</a></li><li class="recentcomments"><span class="comment-author-link">Ioan</span> la <a href="http://lumea.catholica.ro/2010/11/pilonii-necredintei-nietzsche/comment-page-1/#comment-41711">Pilonii necredinţei: Nietzsche</a></li><li class="recentcomments"><span class="comment-author-link">Mircea Ordean</span> la <a href="http://lumea.catholica.ro/2011/04/pilonii-necredintei-immanuel-kant/comment-page-1/#comment-41038">Pilonii necredinţei: Immanuel Kant</a></li><li class="recentcomments"><span class="comment-author-link">Felicia Roman</span> la <a href="http://lumea.catholica.ro/2018/03/cum-sa-oferi-bucurie-treimii/comment-page-1/#comment-40330">CFE: Cum să oferi bucurie Treimii</a></li><li class="recentcomments"><span class="comment-author-link">Schiopu</span> la <a href="http://lumea.catholica.ro/2015/10/25-de-lucruri-care-trebuie-sa-fie-cunoscute-despre-rozariu/comment-page-1/#comment-39477">25 de lucruri care trebuie să fie cunoscute despre Rozariu</a></li><li class="recentcomments"><span class="comment-author-link">Tatiana</span> la <a href="http://lumea.catholica.ro/2016/05/7-lectii-de-la-isus-prezent-in-preasfantul-sacrament/comment-page-1/#comment-37697">7 lecții de la Isus prezent în Preasfântul Sacrament</a></li></ul></aside><aside id="calendar-4" class="widget widget_calendar"><h3 class="widget-title">Calendar</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>ianuarie 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://lumea.catholica.ro/2018/12/">&laquo; dec.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td><a href="http://lumea.catholica.ro/2019/01/06/" aria-label="Articole publicate în 6 January 2019">6</a></td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td><a href="http://lumea.catholica.ro/2019/01/18/" aria-label="Articole publicate în 18 January 2019">18</a></td><td><a href="http://lumea.catholica.ro/2019/01/19/" aria-label="Articole publicate în 19 January 2019">19</a></td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		</div><!-- #footer-widgets -->
	
			<div id="site-info">
			© 2006-2018 Lumea Catholica		</div><!-- #site-info -->
	
	
</footer><!-- #colophon .site-footer -->

	
</div><!-- #page-wrapper -->


				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "http://lumea.catholica.ro/serii/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<a href="#" id="scroll-to-top" class="scroll-to-top" title="Back To Top"><span class="vantage-icon-arrow-up"></span></a>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://lumea.catholica.ro/wp-content/plugins/daici/daici.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/lumea.catholica.ro\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lumea.catholica.ro/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript' src='http://lumea.catholica.ro/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='http://lumea.catholica.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

</body>
</html>
